RM 1050 Bavette embase sail drive

Toutes les questions techniques non spécifiques RM (Navigation, confort, sécurité, etc.). Ce forum est visible par tous...
Avatar de l’utilisateur
Jean Michel
Membre
Messages : 1775
Enregistré le : 24 févr. 2006, 09:24
Bateau : Salouti² RM 1050 N°105
Localisation : Golfe du Morbihan
Contact :

Messagepar Jean Michel » 10 juil. 2006, 10:19

Bonjour,


2 RM 1050 samedi 8 juillet à l'échouage à l'ile de Batz, (donc de bons apéros...)

2 RM mis à l'eau il y a quelques semaines,

sur les 2 bateaux la bavette de l'embase du sail Volvo se décolle...
avez vous aussi ce problème ?

o wimoweh
Membre
Messages : 267
Enregistré le : 28 mai 2006, 18:40
Bateau : RM 1050 N°44
Localisation : Port Blanc -Ile aux moines

Messagepar o wimoweh » 10 août 2006, 19:04

Sur le RM 44 O WIMOWEH, j'ai constaté aussi ce problème dès le premier échouage, après 150 miles.:(

Avatar de l’utilisateur
Jean Michel
Membre
Messages : 1775
Enregistré le : 24 févr. 2006, 09:24
Bateau : Salouti² RM 1050 N°105
Localisation : Golfe du Morbihan
Contact :

Messagepar Jean Michel » 12 août 2006, 19:15

Salut,

juste de passage à la maison,

Mon Rm étant actuellement à Loctudy, rencontré ce matin même l'équipage du 1050 Tobago,

Problème identique avec la bavette...
Donc problème récurent que le chantier doit résoudre...

Et sur les "vieux" RM elle tient cette bavette ?

Sur mon ancien RM900 aucun problème, (après 10 ans de service...)

Bon vent à tous.

Avatar de l’utilisateur
éric
Membre
Messages : 789
Enregistré le : 22 févr. 2006, 17:34
Bateau : Ovento, RM 1050, n° 21
Localisation : Saint Cast le Guildo

Messagepar éric » 13 août 2006, 18:33

Depuis Horta, sur Ovento construit donc en 2003, mais avec moteur et embase Yanmar, aucun problème de bavette.
A +

éric
Éric P.

Christophe
Membre
Messages : 86
Enregistré le : 17 mars 2006, 16:07
Bateau : Equipier
Localisation : Saint-Brieuc Le Légué

Messagepar Christophe » 21 août 2006, 11:32

Bonjour à tous,

Sur RM1200 mis à l'eau en mars 2005, également avec moteur Yanmar, pas de pb de bavette à ce jour.
Christophe


Retourner vers « Forum technique général »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités