Remplacement du liquide de refroidissement

Toutes les questions techniques non spécifiques RM (Navigation, confort, sécurité, etc.). Ce forum est visible par tous...
didier.brest
Membre
Messages : 149
Enregistré le : 29 sept. 2015, 23:49
Bateau : Andantino, RM 890 n° 32
Localisation : Brest

Remplacement du liquide de refroidissement

Messagepar didier.brest » 27 nov. 2019, 22:37

Bonjour,

« Idem pour le liquide de refroidissement. Moins que la quantité sur la doc et le réservoir au niveau du "Max".... Bizarre bizarre, comme c'est bizarre! »

C'est ce qui vient de m'arriver. Lors de ma première sortie après avoir remplacé le liquide de refroidissement, j'ai poussé le moteur à son régime maxi, soit un peu plus de 2900 tr/mn, comme je fais à chaque sortie pendant quelques minutes, et j'ai vu la température monter au-delà de la température de régulation de 90°jusqu'à dépasser 95° la limite haute de la plage de fonctionnement normal spécifiée par Volvo, ce qui ne m'était pas encore arrivé dans ces conditions. J'ai mis le moteur au ralenti et la température est redevenue normale. De retour au port, j'ai constaté qu'il restait 2,5 l dans le bidon de 5 l de liquide de refroidissement : donc je n'avais mis que 2,5 l pour retrouver le même niveau dans le vase d'expansion qu'avant la vidange alors que j'avais vérifié après la vidange qu'il y avait 3 l de liquide usagé dans le vieux bidon où je l'avais versé, soit le volume de liquide de refroidissement indiqué par Volvo.
La raison de cette différence est que je n'avais pas bien suivi la procédure indiquée dans le manuel du moteur : après la vidange, j'ai bien débranché le tuyau d'arrivée du liquide de refroidissement à l'entrée de l'échangeur pour rincer le circuit à l'eau douce, puis j'ai rebranché le tuyau et rempli le circuit par l'ouverture du vase d'expansion. Or le manuel dit de remplir le circuit avant de rebrancher le tuyau. Sinon, je suppose que l'air restant dans le circuit explique le demi-litre de liquide manquant.
Je saisis l'occasion de ce message pour recommander l'interface moteur ECI-100 de Raymarine qui permet d'afficher sur un i70 (comme, sans doute, sur d'autres écrans de Raymarine) le régime, la température de fonctionnement et le nombre d'heures de mon D1-20. L'intérêt de contrôler la température me semble évident, d'autant plus que je m'interroge sur l'alarme de température du moteur qui n'a pas retenti alors que la température affichée a brièvement dépassée 100°. Pour le régime et le nombre d'heures, informations disponibles sur le tableau du moteur, c'est juste une commodité, surtout par rapport à la lecture, à quatre pattes en fond de cockpit, du nombre d'heures.

J'espère que ma bévue servira d'expérience à quelqu'un d'autre que moi. :?

Didier

Petite-Ourse4
Membre
Messages : 67
Enregistré le : 18 mars 2018, 18:14
Bateau : Petite-Ourse 4, RM 1070, n° 33
Localisation : Saint Cast le Guildo

Re: Remplacement du liquide de refroidissement

Messagepar Petite-Ourse4 » 02 déc. 2019, 13:24

Bonjour,
merci du message, Rassurant l'alarme temp.
Peux tu faire suivre un lien de la doc du "ECI 100" de Ray et notice de montage ? je suppose que c'est une sonde avec raccord au BUS
y a t il aussi à ta connaissance une fonction un temps moteur avec R-A-Z, car pas de jauge sur le 1070, permettrait d'avoir un approximatif temps utile de consommation entre 2 pleins.
Cordialement
Pierre Hallé

didier.brest
Membre
Messages : 149
Enregistré le : 29 sept. 2015, 23:49
Bateau : Andantino, RM 890 n° 32
Localisation : Brest

Re: Remplacement du liquide de refroidissement

Messagepar didier.brest » 03 déc. 2019, 00:29

L'ECI-100 est une barrette ayant deux connecteurs,

Image

un pour brancher un câble Raymarine spécifique à chaque marque de moteur compatible, câble Link moteur Volvo EVC à brancher sur le connecteur libre de l'EVC pour un Volvo Penta D1 ou D2,

Image

l'autre pour brancher un câble standard de raccordement au réseau SeaTAlk NG. Voir p.26 de ce manuel.

Petite-Ourse4 a écrit :y a t il aussi à ta connaissance une fonction un temps moteur avec R-A-Z, car pas de jauge sur le 1070, permettrait d'avoir un approximatif temps utile de consommation entre 2 pleins.

Pas que je sache. C'est juste une interface pour récupérer sur le réseau Seatalk les données numériques du moteur. L'ECI-100 peut fonctionner avec plusieurs marques de moteur et il y a beaucoup de données possibles : régime, horamètre, température de l'huile, niveau de réservoir de carburant, température du moteur, pression d'huile, tension alternateur, pression du liquide de refroidissement, couple, consommation de carburant, pourcentage de puissance utilisée, pression d'admission, rapport de transmission, charge de la batterie, pression d'huile de transmission, température de l'huile de transmission ; pourvu qu'elles soient fournies par le moteur... Dans le cas de mon D1-20, ça se limite au régime (tr/mn), à l'horamètre et à la température du moteur (en fait celle du liquide de refroidissement ?).

Avatar de l’utilisateur
Guy71
Membre
Messages : 662
Enregistré le : 07 oct. 2012, 18:54
Bateau : RM 1200 N°18 Alerem
Localisation : Port Camargue

Re: Remplacement du liquide de refroidissement

Messagepar Guy71 » 03 déc. 2019, 09:11

Intéressant, merci du partage.
Pas donné quand même :-(

Cordialement
Guy

didier.brest
Membre
Messages : 149
Enregistré le : 29 sept. 2015, 23:49
Bateau : Andantino, RM 890 n° 32
Localisation : Brest

Re: Remplacement du liquide de refroidissement

Messagepar didier.brest » 10 juin 2020, 10:24

Bonjour,

Il y a une solution bien moins chère pour l'affichage de la température : c'est l'indicateur de température 874904 à monter sur le tableau de bord. Il est à 141 € sur Marineparts (+ 12,13 € pour le kit de montage 874709) mais j'en ai trouvé un à moins de 50 € sur ebay. Présenté comme neuf, je l'ai reçu dans sa boîte en carton d'origine toute démantibulée mais l'indicateur lui-même était bien neuf... Je l'ai branché sur la prise du compte-tours. Il indique une température égale à celle affichée sur l'afficheur Raymarine.

Image

J'ai toujours un problème de refroidissement depuis que j'ai vidangé le liquide. Après un démarrage à chaud et que le moteur a atteint sa température de régulation de 90°, il la dépasse si j'accélère trop vite et trop fort (ce qui peut aller jusqu'à déclencher l'alarme), l'eau de mer à l'échappement restant froide, alors qu'après un démarrage à froid la même opération fait chuter la température moteur de quelques degrés et augmenter celle de l'eau à l'échappement, ce qui est le signe de l'ouverture du calorstat. Le circuit d'eau de mer semble hors de cause mais j'ai néanmoins contrôlé la turbine, le faisceau de l'échangeur et le coude d'échappement. J'ai remplacé le calorstat et vérifié que l'ancien s'ouvrait correctement en le mettant à chauffer dans une casserole d'eau et en mesurant la température. J'ai monté l'indicateur de température Volvo car les réparateurs que j'ai contactés mettaient en doute la température affichée par l'électronique Raymarine.

J'envisage une seconde vidange avec un remplissage très lent, préconisation de Volvo que je n'ai pas respectée lors de ma première vidange. Avez-vous une autre idée de solution à mon problème ?

Didier


Retourner vers « Forum technique général »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 11 invités