problème guindeau

Toutes les questions techniques non spécifiques RM (Navigation, confort, sécurité, etc.). Ce forum est visible par tous...
Avatar de l’utilisateur
daniel Kerfriden
Membre
Messages : 2034
Enregistré le : 01 août 2007, 15:00
Bateau : RM 1050 n°78 Pikourous
Localisation : Port la Forêt

problème guindeau

Messagepar daniel Kerfriden » 22 août 2018, 18:16

Depuis peu, le commande "up" de mon guindeau LEWMAR ne fonctionne plus alors qu'il est toujours possible de faire descendre le mouillage au guindeau.
Je moteur fonctionne donc.
Quelqu'un a t'il une idée sur le dysfonctionnement
- relais ?
- télécommande ?

je pense que c'est un V3 de 1000W

Merci de vos réponses
Daniel et Danièle Kerfriden

Avatar de l’utilisateur
Pierre et Dolores
Membre
Messages : 163
Enregistré le : 31 oct. 2008, 13:07
Bateau : 2cats RM1200 N°3 (Ex Félicie)
Localisation : Carentan

Re: problème guindeau

Messagepar Pierre et Dolores » 22 août 2018, 21:05

Bonjour Daniel,
Regarde si la commande 12V arrive bien sur le relais ce qui veut dire que ton bouton de commande marche bien.
Il est possible que le relais ait son contact de puissance HS, la montée utilisant plus de courant que la descente. le contact est dons usé prématurément.
A plus tard.
Pierre et Dolores

teloup
Membre
Messages : 93
Enregistré le : 23 févr. 2013, 09:59
Bateau : franne RM 1050 N°39

Re: problème guindeau

Messagepar teloup » 23 août 2018, 08:55

bonjour
Comme dit plus haut , contrôler le contact alimentation UP du moteur, et les contacts sur le relais .
Pour contrôler le bon fonctionnement du bouton UP , il suffit de faire un pont au niveau du relais .Une pince Ampère métrique va elle permettre de contrôler si le courant alimente bien le moteur en montée.

Avatar de l’utilisateur
alainplace
Membre
Messages : 444
Enregistré le : 21 janv. 2010, 16:42
Bateau : Hatoup RM 1200 N°12bis
Localisation : Pontrieux (22)

Re: problème guindeau

Messagepar alainplace » 24 août 2018, 13:58

si après avoir fait le test précédent, tu as bien de la tension sur la borne de ton relais, puis à l'autre extrémité du câble sur celle du guindeau, tu peux avoir le pb que j'ai rencontré sur Hatoup, la borne (en laiton sur mon Lofran) était cisaillée. Il a fallu changer le moteur, et comme l'axe était grippé, changer le guindeau.
Depuis je démonte et graisse les deux axes chaque hiver, comme ça ce sera un autre truc qui lachera !
Alain

Avatar de l’utilisateur
Gaston
Nouveau membre
Messages : 6
Enregistré le : 14 avr. 2015, 14:31
Bateau : equipier

Re: problème guindeau

Messagepar Gaston » 25 août 2018, 09:33

Bonjour à tous,

En premier je regarderai le relais il se change facilement son coût est de 70 à 130 euros (attention au délai de livraison 10 jours). Ce relais a souvent trois bornes c'est certainement celle de la remontée qui est défectueuse.

cordialement
Gaston

didier.brest
Membre
Messages : 122
Enregistré le : 29 sept. 2015, 23:49
Bateau : Andantino, RM 890 n° 32
Localisation : Brest

Re: problème guindeau

Messagepar didier.brest » 25 août 2018, 10:58

Bonjour,

n'est-ce pas un relais comme ci-dessous ?

Image

3 bornes à vis : 1 entrée + batterie et 2 sorties + pour l'alimentation du guindeau en montée et en descente,
3 pattes : 1 entrée - batterie et 2 entrées + pour la commande des relais de montée et de descente.

Pour déterminer la localisation de la panne sachant que ça marche en descente :
1) Permuter les 2 câbles + d'alimentation du guindeau, là où c'est le plus commode, sur le guindeau ou sur le relais, et actionner la télécommande en descente : si le guindeau marche en montée, la panne est sur la fermeture du relais de montée, ce qui peut venir du relais ou de la télécommande, sinon elle est sur la borne de montée du guindeau.
2) Si la panne est sur la fermeture du relais de montée, permuter les deux fils de commande des relais de montée et de descente et actionner la télécommande en montée : si le moteur tourne, la panne est sur le relais de montée, sinon elle est sur la télécommande de montée.

Bonne journée.

Nostria
Membre
Messages : 210
Enregistré le : 17 mars 2006, 18:30
Bateau : RM 10.50 GALAAD N°23
Localisation : Cherbourg

Re: problème guindeau

Messagepar Nostria » 25 août 2018, 11:59

un relais ici,
Livraison :14-17jours

https://fr.aliexpress.com/item/Marine-W ... autifyAB=0

bonne journée
Michel

Avatar de l’utilisateur
daniel Kerfriden
Membre
Messages : 2034
Enregistré le : 01 août 2007, 15:00
Bateau : RM 1050 n°78 Pikourous
Localisation : Port la Forêt

Re: problème guindeau

Messagepar daniel Kerfriden » 25 août 2018, 17:27

Merci
vos réponses sont très claires.
J'ai acheté quand même un relais chez Aliexpress
Daniel et Danièle Kerfriden

didier.brest
Membre
Messages : 122
Enregistré le : 29 sept. 2015, 23:49
Bateau : Andantino, RM 890 n° 32
Localisation : Brest

Re: problème guindeau

Messagepar didier.brest » 25 août 2018, 18:09

As-tu bien vérifié que c'est le bon type de relais ?
Celui de mon précédent message pour un guindeau à 3 bornes est en stock chez SVB : https://www.svb-marine.fr/fr/lofrans-boite-relais-pour-guindeaux-3-bornes.html. (Tant qu'à commander à l'étranger, je préfère l'Europe. ;) )
Il existe aussi des guindeaux à 2 bornes : ça monte ou ça descend selon la polarité. Dans ce cas, le relais a 4 bornes.

Image

Avatar de l’utilisateur
DROUAUDI
Membre
Messages : 398
Enregistré le : 26 janv. 2010, 11:29
Bateau : RM 10,50 "OU EST 100"
Localisation : DOUARNENEZ/AUDIERNE

Re: problème guindeau

Messagepar DROUAUDI » 26 août 2018, 11:47

J'ai également eu un pb pour utiliser le guindeau en remontée.
Pour moi c'était ma télécommande du guindeau qui ne fonctionnait plus.
J'étais obligé d'inverser les cosses sur le relais (placè sous le lit breton) pour pouvoir utiliser la télécommande à l'envers et remonter la chaine. (avec le bouton de descente)
D'ailleurs maintenant j'ai deux télécommandes pour éviter ce style de pb.
____________
Didier


Retourner vers « Forum technique général »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités