problème courroie pompe à eau

Toutes les questions techniques non spécifiques RM (Navigation, confort, sécurité, etc.). Ce forum est visible par tous...
Avatar de l’utilisateur
éric
Membre
Messages : 789
Enregistré le : 22 févr. 2006, 17:34
Bateau : Ovento, RM 1050, n° 21
Localisation : Saint Cast le Guildo

problème courroie pompe à eau

Messagepar éric » 21 juin 2015, 19:19

Bonjour à tous

Je suis actuellement à Madère, et je rencontre un problème depuis mon départ de Bretagne il y a un peu plus d'un mois, concernant la courroie de la pompe à eau de mon moteur Yanmar 3GM (qui par ailleurs fonctionne comme une horloge depuis 3500 heures).

En effet, peu après mon départ de France courant mai, j'ai constaté qu'elle était très détendue.
Après l'avoir retendue, rebelote quelques heures de moteur plus tard et là j'ai constaté que ses dimensions semblaient avoir bien diminué.
Du coup je l'ai changée à La Corogne, mais 25 heures de fonctionnement plus tard, à nouveau traces d'usures et courroie détendue plus de la poussière noire sous la courroie dans le fond du bateau.
la courroie diminuant de taille s'enfonce de plus en plus dans la gorge et se détend en conséquence.

Du coup je ne comprends pas ce qui se passe, pourrait-il y avoir un point dur dans la rotation de la pompe qui expliquerait l'usure ?

Je joins les mesures de la courroie, par rapport à une courroie neuve, 25 heures après l'avoir changée.
courroie_pompe.jpg
courroie_pompe.jpg (19.02 Kio) Vu 3892 fois
Éric P.

Avatar de l’utilisateur
Matteo
Membre
Messages : 714
Enregistré le : 27 déc. 2010, 14:55
Bateau : Vent de Noroise - RM 1060 N°42
Localisation : Pontrieux

Re: problème courroie pompe à eau

Messagepar Matteo » 21 juin 2015, 21:48

Eric,

Je ne suis pas spécialiste, mais il me vient 3 hypothèses:
- soit le profil de la courroie est trop large, il s'use sur les côtés (la question que je me pose est: lorsque tu la mets, est-ce que la partie interne de la courroie porte bien sur le fond de chacune des gorges des poulies qu'elle entraîne)?
- soit l'une des poulies est dure, se bloque de temps en temps et la courroie frotte contre
- soit les gorges dans lesquelles elle tourne ne sont plus alignées en un même plan - torsion sur la courroie, usure sur les côtés - dans ce cas c'est peut-être l'un des supports de gorge qui est desserré.

Mais je suppose que tu t'es déjà posé ces questions. Bonne chance dans ta recherche de panne (et dans l'acquisition de plusieurs rechanges en attendant).
Matteo

Avatar de l’utilisateur
Pierre et Dolores
Membre
Messages : 169
Enregistré le : 31 oct. 2008, 13:07
Bateau : 2cats RM1200 N°3 (Ex Félicie)
Localisation : Carentan

Re: problème courroie pompe à eau

Messagepar Pierre et Dolores » 22 juin 2015, 07:56

Bonjour,
Il semblerait que le profil de la courroie ne soit pas le bon. Pour les courroies trapezoidales il existe une grand quantité de profils differents. Le mieux c'est d'acheter une courroie Volvo et de bien noter les references dessus. Le profil est en principe indique.
Après on va sur le suite suivant ou j'achète mes courroies et roulements.
http://www.123courroies.com/71-courroie ... pa-spb-spc
Bonne chance
Pierre et Dolores

CAHEN
Membre
Messages : 108
Enregistré le : 06 janv. 2014, 11:08
Bateau : Sun Odyssey 349 QR

Re: problème courroie pompe à eau

Messagepar CAHEN » 22 juin 2015, 08:33

Bonjour,
un corps étranger dans le corps de pompe ne pourrait-il pas expliquer le blocage intermittent de la poulie ? dans ce cas, la courroie continue son entrainement de la poulie "bloquée" et monte en température par échauffement et s'allonge.
solution: ouvrir le corps de pompe pour un diagnostic !
amicalement
Edouard

Avatar de l’utilisateur
éric
Membre
Messages : 789
Enregistré le : 22 févr. 2006, 17:34
Bateau : Ovento, RM 1050, n° 21
Localisation : Saint Cast le Guildo

Re: problème courroie pompe à eau

Messagepar éric » 22 juin 2015, 21:33

Pierre et Dolores a écrit :Bonjour,
Il semblerait que le profil de la courroie ne soit pas le bon. Pour les courroies trapezoidales il existe une grand quantité de profils differents. Le mieux c'est d'acheter une courroie Volvo et de bien noter les references dessus. Le profil est en principe indique.
Après on va sur le suite suivant ou j'achète mes courroies et roulements.
http://www.123courroies.com/71-courroie ... pa-spb-spc
Bonne chance


Merci, mais je reprécise qu'il s'agit d'un Yanmar, que la courroie que j'ai changée après usure de la précédente était d'origine Yanmar, avec la bonne référence, donc il s'agit d'autre chose ...
Éric P.

Avatar de l’utilisateur
Pierre et Dolores
Membre
Messages : 169
Enregistré le : 31 oct. 2008, 13:07
Bateau : 2cats RM1200 N°3 (Ex Félicie)
Localisation : Carentan

Re: problème courroie pompe à eau

Messagepar Pierre et Dolores » 23 juin 2015, 07:59

Bonjour,
Si le profil est le bon et que chez Yanmar il n'ont pas fait d'erreur (A verifier en lisant le profil sur le courroie), il reste deux choses:
Un mauvais alignement suite au remplacement du joint de la pompe par un trop epais ou trop fin? Verifier si l'aligenement est le bon en utilisant une regle en alu genre niveau de macon.
Ou alors le palier de la pompe est usé et de ce fait la poulie de la pompe n'est plus dans l'axe. Ca se voit car les flans de la courroie ne sont pas usés pareil sur toute la hauteur.
Bonne investigation.

Nota: une courroie trapezoidale ne doit jamais porter sur le fond. Ce sont les flans qui entrainent.
Pierre et Dolores

Avatar de l’utilisateur
Matteo
Membre
Messages : 714
Enregistré le : 27 déc. 2010, 14:55
Bateau : Vent de Noroise - RM 1060 N°42
Localisation : Pontrieux

Re: problème courroie pompe à eau

Messagepar Matteo » 23 juin 2015, 08:14

Nota: une courroie trapezoidale ne doit jamais porter sur le fond. Ce sont les flans qui entrainent.

Merci pour cette info.
Matteo

GINGUENEAU
Nouveau membre
Messages : 1
Enregistré le : 12 déc. 2014, 09:28
Bateau : Birdy RM 1200 N°41
Localisation : Arzal

Re: problème courroie pompe à eau

Messagepar GINGUENEAU » 29 juin 2015, 10:32

Bonjour,
j'ai rencontré ce probleme sur un moteur du même type, c'etait l'alignement de l'alterneteur qui était en cause, usure de l'axe de rotation de celui-ci.


Retourner vers « Forum technique général »

Qui est en ligne

Utilisateurs parcourant ce forum : alainplace et 6 invités