pompe du groupe d'eau sous pression

Toutes les questions techniques non spécifiques RM (Navigation, confort, sécurité, etc.). Ce forum est visible par tous...
Avatar de l’utilisateur
éric
Membre
Messages : 789
Enregistré le : 22 févr. 2006, 17:34
Bateau : Ovento, RM 1050, n° 21
Localisation : Saint Cast le Guildo

pompe du groupe d'eau sous pression

Messagepar éric » 20 mai 2015, 11:21

Bonjour

Je viens de détecter à nouveau un problème sur ma pompe du groupe d'eau (que j'avais changée il y a quelques années, vers 2009 je crois).
Elle fonctionne très bien, sauf que depuis quelques jours, quand tous les robinets sont fermés, elle se déclenche relativement fréquemment, mais pour de toutes petites périodes, 1 à 2 secondes je crois.
Pas eu encore le temps de regarder ça, probablement une question du pressostat, mais comme on quitte la Bretagne pour 3 mois vers le Sud, j'aimerais mieux ne pas tomber en panne, on peut toujours se passer de l'eau sous pression, mais c'est beaucoup moins pratique ...
Mon idée est d'avoir une pompe complète de rechange, celle que j'ai ne se fait plus chez Jabsco, c'était :
Flojet Sensor VSD 3,7, MOD R4515-743
Ce que monte maintenant Fora pour la remplacer est la Jabsco 12V PARMAX 2,9 11l/min (pression 1,4-2,7 bar, réf. 31395-0392.
Les caractéristiques ne sont pas les mêmes que la mienne, moindres débit et pression et la vitesse ne semble plus variable comme la précédente.

Ma question est donc de savoir si les propriétaires de RM récents (avec cette pompe Jabsco) sont satisfaits de la pompe montée sur leur bateau (débit, pression et surtout bruit).

Merci d'un retour rapide.

PS. Les gens de Jabsco en Angleterre que j'ai contactés me suggèrent comme remplacement un autre modèle que Fora, plus puissant et plus cher, mais nécessitant un réservoir d'expansion :
Jabsco Groupe d'eau Par-Max 4 12V HP Débit 16.3l/min
Modifié en dernier par éric le 20 mai 2015, 12:57, modifié 1 fois.
Éric P.

Avatar de l’utilisateur
Jean Michel
Membre
Messages : 1775
Enregistré le : 24 févr. 2006, 09:24
Bateau : Salouti² RM 1050 N°105
Localisation : Golfe du Morbihan
Contact :

Re: pompe du groupe d'eau sous pression

Messagepar Jean Michel » 20 mai 2015, 12:14

Salut Eric,

J'ignore ce que j'ai comme pompe du groupe d'eau.
Ce que je sais c'est qu'elle marche bien depuis 9 ans.

Mais j'ai en réserve une autre pompe depuis quelques années. Car en effet tomber en panne est quand même problématique.
On s'habitue au confort... et on a pas grand chose d'autre de prévu si panne.

Si ta pompe se met en route sans faire débiter il y a peut être une petite fuite quelque part ??

En tout cas sur la mienne depuis l'origine elle se met en route quelques secondes environ toutes les 12 heures.
J'ai jamais trouvé de fuite.

Bon vent à Ovento
A+
JM

Avatar de l’utilisateur
Matteo
Membre
Messages : 714
Enregistré le : 27 déc. 2010, 14:55
Bateau : Vent de Noroise - RM 1060 N°42
Localisation : Pontrieux

Re: pompe du groupe d'eau sous pression

Messagepar Matteo » 20 mai 2015, 22:26

Eric,

Vérifie que tu n'as pas un problème de fuite sur la douchette de cockpit. Nous avons eu le même symptôme l'an dernier et c'était ça (vanne d'arrêt qui s'était ouverte en rangeant des affaires dans le coffre et flexible de douchette légèrement percé).
Matteo

Avatar de l’utilisateur
éric
Membre
Messages : 789
Enregistré le : 22 févr. 2006, 17:34
Bateau : Ovento, RM 1050, n° 21
Localisation : Saint Cast le Guildo

Re: pompe du groupe d'eau sous pression

Messagepar éric » 20 mai 2015, 23:53

Tu as raison de lever ce point, mais c'est déjà fait car ça m'était arrivé il y a quelques années exactement comme ce que tu décris.
Et de plus, si c'était le cas d'une fuite, la pompe tournerait en permanence !

Je continue mes investigations demain, car on retourne à Sainte Marine pour le fin des préparatifs et réparations.

Bon WE à Roscoff à tous les participants.
Éric P.

sonabia
Membre
Messages : 180
Enregistré le : 13 janv. 2008, 09:11
Bateau : RM 1050 N°64

Re: pompe du groupe d'eau sous pression

Messagepar sonabia » 21 mai 2015, 08:44

Bonjour

j ai remplacé la pompe par le flojet à moindre débit, montée à l'envers, connecteurs vers le haut, pour ne pas baigner dans les fonds. Pas de vase d'expansion.

motif: sur l'ancienne, les cosses se sont bouffées (humidité et tension 12v permanente = electrolyse sur le +). Elle me sert maintenant de pompe de secours (connectée en shuntant le senseur de pression).


Avec la nouvelle, le flux est plus saccadé, mais les conséquences s'arrêtent là. Les mises en marches intempestives (qui ont toujours eu lieu, qque soit la pompe) sont peu fréquentes, et sans conséquences.

Opinion perso: pas la peine de surdimensionner la pompe, rare d'utiliser douche+robinet toilette+robinet cuisine en mm temps. Quant au vase d'expansion, sur nos bateaux c'est un peu du purisme: les pompes n'ont pas assez de pression pour endommager les circuits d'eau.

Eric

Avatar de l’utilisateur
daniel Kerfriden
Membre
Messages : 2047
Enregistré le : 01 août 2007, 15:00
Bateau : RM 1050 n°78 Pikourous
Localisation : Port la Forêt

Re: pompe du groupe d'eau sous pression

Messagepar daniel Kerfriden » 21 mai 2015, 09:14

Sur ma pompe, il existe un pressostat. On peut y accéder et le régler avec un tournevis..
Daniel et Danièle Kerfriden

Avatar de l’utilisateur
Matteo
Membre
Messages : 714
Enregistré le : 27 déc. 2010, 14:55
Bateau : Vent de Noroise - RM 1060 N°42
Localisation : Pontrieux

Re: pompe du groupe d'eau sous pression

Messagepar Matteo » 22 mai 2015, 09:46

Pour la fuite de douchette, pas forcément un jet continu: dans notre cas, la vanne d'arrêt avait juste été très légèrement bougée de sa position arrêt (vraisemblablement accrochée en rangeant qqch dans le coffre) et la mise en route de la pompe n'était que très intermittente et pour un court moment.

Je comprends que ce n'est pas le cas chez toi. Et merci pour tes encouragements pour Roscoff - la météo nous promet un peu de soleil et peu de vent.
Matteo


Retourner vers « Forum technique général »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités